<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" ng-app="tracker.app">
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

    <title>Brookfield Property Partners makes offer to buy GGP, banking on future of malls</title>
                <link rel="icon" type="image/png" href="https://s3-ca-central-1.amazonaws.com/building-ca/wp-content/uploads/2015/06/favicon.png" />
        
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.building.ca/xmlrpc.php" />

    <!--[if IE 7]>
      <link rel="stylesheet" href="/wp-content/themes/strappress/css/font-awesome-ie7.min.css">
    <![endif]-->

    
<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.building.ca/real-estate/brookfield-property-partners-makes-offer-buy-ggp-banking-future-malls/1003737804/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Brookfield Property Partners makes offer to buy GGP, banking on future of malls" />
<meta property="og:description" content="TORONTO – Brookfield Property Partners LP offered $18.8-billion in stock and cash to fully acquire U.S. shopping mall owner GGP Inc. in a deal announced Monday, doubling down on the future of bricks-and-mortar retail even as many merchants face increasing&hellip;" />
<meta property="og:url" content="https://www.building.ca/real-estate/brookfield-property-partners-makes-offer-buy-ggp-banking-future-malls/1003737804/" />
<meta property="og:site_name" content="Building Magazine" />
<meta property="article:tag" content="acquisition" />
<meta property="article:tag" content="Brookfield" />
<meta property="article:tag" content="centre" />
<meta property="article:tag" content="GGP" />
<meta property="article:tag" content="mall" />
<meta property="article:tag" content="Property" />
<meta property="article:tag" content="retail" />
<meta property="article:tag" content="shopping" />
<meta property="article:section" content="Real Estate" />
<meta property="article:published_time" content="2017-11-13T20:43:09-05:00" />
<meta property="article:modified_time" content="2017-11-13T20:57:59-05:00" />
<meta property="og:updated_time" content="2017-11-13T20:57:59-05:00" />
<meta property="og:image" content="https://s3-ca-central-1.amazonaws.com/building-ca/2017/11/13202206/GGP-inc-mall.jpg" />
<meta property="og:image:secure_url" content="https://s3-ca-central-1.amazonaws.com/building-ca/2017/11/13202206/GGP-inc-mall.jpg" />
<meta property="og:image:width" content="2880" />
<meta property="og:image:height" content="1147" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="TORONTO – Brookfield Property Partners LP offered $18.8-billion in stock and cash to fully acquire U.S. shopping mall owner GGP Inc. in a deal announced Monday, doubling down on the future of bricks-and-mortar retail even as many merchants face increasing&hellip;" />
<meta name="twitter:title" content="Brookfield Property Partners makes offer to buy GGP, banking on future of malls" />
<meta name="twitter:image" content="https://s3-ca-central-1.amazonaws.com/building-ca/2017/11/13202206/GGP-inc-mall.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.building.ca\/","name":"Building Magazine","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.building.ca\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.building.ca\/real-estate\/brookfield-property-partners-makes-offer-buy-ggp-banking-future-malls\/1003737804\/","sameAs":[],"@id":"#organization","name":"Building Magazine","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Building Magazine &raquo; Feed" href="https://www.building.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Building Magazine &raquo; Comments Feed" href="https://www.building.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Building Magazine &raquo; Brookfield Property Partners makes offer to buy GGP, banking on future of malls Comments Feed" href="https://www.building.ca/real-estate/brookfield-property-partners-makes-offer-buy-ggp-banking-future-malls/1003737804/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.building.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=409185264581949deab66f65c6b2c806"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.building.ca/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=409185264581949deab66f65c6b2c806' type='text/css' media='all' />
<link rel='stylesheet' id='iwmp-styles-css'  href='https://www.building.ca/wp-content/plugins/iw-magnific-popup/includes/assets/magnific-popup.css?ver=409185264581949deab66f65c6b2c806' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='https://www.building.ca/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.building.ca/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.building.ca/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='pubx-styles-css'  href='https://www.building.ca/wp-content/themes/pubx-building/css/pubx.min.css?ver=409185264581949deab66f65c6b2c806' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.building.ca/wp-content/plugins/types/vendor/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='screen' />
<link rel='stylesheet' id='magnific-css'  href='https://www.building.ca/wp-content/themes/strappress/css/magnific.css?ver=0.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://www.building.ca/wp-content/themes/pubx-building/style.css?ver=3.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.building.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.building.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.building.ca/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='https://www.building.ca/wp-content/plugins/s3-video/js/jwplayer.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/www.building.ca\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"1003737804","token":"fb586d641b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.building.ca/wp-content/plugins/wordpress-popular-posts/public/js/tracking.js?ver=4.0.5'></script>
<script type='text/javascript' src='https://www.building.ca/wp-content/themes/strappress/js/responsive-modernizr.js?ver=2.5.3'></script>
<script type='text/javascript' src='https://www.building.ca/wp-content/themes/strappress/js/magnific.min.js?ver=0.9.4'></script>
<script type='text/javascript' src='https://www.building.ca/wp-content/themes/strappress/js/jquery.isotope.min.js?ver=409185264581949deab66f65c6b2c806'></script>
<script type='text/javascript' src='https://www.building.ca/wp-content/themes/strappress/js/bootstrap.js?ver=409185264581949deab66f65c6b2c806'></script>
<script type='text/javascript' src='https://www.building.ca/wp-content/themes/strappress/js/strap-extras.js?ver=409185264581949deab66f65c6b2c806'></script>
<link rel='https://api.w.org/' href='https://www.building.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.building.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.building.ca/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.building.ca/?p=1003737804' />
<link rel="alternate" type="application/json+oembed" href="https://www.building.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.building.ca%2Freal-estate%2Fbrookfield-property-partners-makes-offer-buy-ggp-banking-future-malls%2F1003737804%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.building.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.building.ca%2Freal-estate%2Fbrookfield-property-partners-makes-offer-buy-ggp-banking-future-malls%2F1003737804%2F&#038;format=xml" />
<link rel="stylesheet" href="https://www.building.ca/wp-content/plugins/multi-column-taxonomy-list/css/multi-column-taxonomy-link.css" type="text/css" /><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.building.ca/?wordfence_lh=1&hid=F37B1517AB8AAFF8B121D838BC5A4799');
</script><script type="text/javascript">
  var __lc = {};
  __lc.license = 8646409;

  (function() {
    var lc = document.createElement('script'); lc.type = 'text/javascript'; lc.async = true;
    lc.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cdn.livechatinc.com/tracking.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(lc, s);
  })();
</script>    <script type="text/javascript">
    // <![CDATA[
    jQuery(document).ready(function($){
        $("a[rel='magnific']").magnificPopup({
                type:'image'
        });
    });  
    // ]]>
    </script>
<!-- Custom CSS -->
<style type="text/css">
.gfield_checkbox li {margin:0;padding:0} .gfield_checkbox li input{margin-right:15px;} .gform_wrapper { overflow: inherit; margin: 0; max-width: 100%; } .ginput_complex label {font-weight:normal;font-size:smaller;} .the-content ul { margin-15px; list-style:disc; } .features-section img { max-height: 171px; } .site-visits img { max-height: 205px; } .social-links{ line-height: 12px; text-align: right; width: 70%; float: right; margin-top: 7px; } .social-links-2 { line-height: 12px; float: left; margin-top: 2px; }body{background-image: none;}header { background: ;}.navbar-brand { font-weight: normal; }.navbar-nav > li > a, .dropdown-menu > li > a { font-weight: normal; }
</style>
<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
<!-- BEGIN GADWP v5.1.2.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-71411801-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
	<style id="pum-styles" type="text/css" media="all">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</style> 
    <script type='text/javascript' src='https://www.building.ca/wp-content/themes/pubx-building/js/tracker.min.js'></script>
    
    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <!-- dfp start -->
    <script type='text/javascript' src='https://partner.googleadservices.com/gampad/google_service.js'>
    </script>

    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + 
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();
    </script>
    
  
    <script type='text/javascript'>        
        googletag.cmd.push(function() {      

            googletag.pubads().setTargeting("publisher", "Construction");
            googletag.pubads().setTargeting("site", "Building");       

            googletag.pubads().collapseEmptyDivs();
            
            
            
            googletag.defineSlot('/115218319/IQBM_120x90_S1_ROS_BIG-network',     [120, 90],  'div-gpt-ad-3406187699805779-0').addService(googletag.pubads());
            googletag.defineSlot('/115218319/IQBM_120x90_S2_ROS_BIG-network',     [120, 90],  'div-gpt-ad-3406187699805779-1').addService(googletag.pubads());
            googletag.defineSlot('/115218319/IQBM_120x90_S3_ROS_BIG-network',     [120, 90],  'div-gpt-ad-3406187699805779-2').addService(googletag.pubads());
            googletag.defineSlot('/115218319/IQBM_140x36_S1_ROS_BIG-network',     [140, 36],  'div-gpt-ad-3406187699805779-3').addService(googletag.pubads());
            googletag.defineSlot('/115218319/IQBM_140x36_S2_ROS_BIG-network',     [140, 36],  'div-gpt-ad-3406187699805779-4').addService(googletag.pubads());
            googletag.defineSlot('/115218319/IQBM_160x600_S1_RON_BIG-network',    [160, 600], 'div-gpt-ad-3406187699805779-5').addService(googletag.pubads());
            googletag.defineSlot('/115218319/IQBM_225x90_S1_ROS_BIG-network',     [225, 90],  'div-gpt-ad-3406187699805779-6').addService(googletag.pubads());
            
            googletag.defineSlot('/115218319/IQBM_300x250_S1_RON_BIG-network',    [300, 250], 'div-gpt-ad-3406187699805779-7').addService(googletag.pubads());
            googletag.defineSlot('/115218319/IQBM_300x250_S2_RON_BIG-network',    [300, 250], 'div-gpt-ad-3406187699805779-8').addService(googletag.pubads());
            googletag.defineSlot('/115218319/IQBM_300x250_S3_RON_BIG-network',    [300, 250], 'div-gpt-ad-3406187699805779-9').addService(googletag.pubads());

            googletag.defineSlot('/115218319/IQBM_728x90_S1_RON_BIG-network',     [728, 90],  'div-gpt-ad-3406187699805779-10').addService(googletag.pubads());                  
            googletag.defineSlot('/115218319/IQBM_430x450_S1_ROS_BIG-network',    [430, 450], 'div-gpt-ad-3406187699805779-11').addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();    
            googletag.enableServices();
        });
    </script>
    <!-- dfp end -->

    <!-- maps -->
        

    <!-- needed for sharign buttons -->

    <!-- twitter -->
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

    <!-- facebook -->
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=761779333850340&version=v2.0";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <!-- google plus -->
    <script src="https://apis.google.com/js/platform.js" async defer></script>
    <!-- sharing buttons end -->
    
    <!-- LOAD EXTERNAL CSS BASED ON PAGE  For Digital Edition - START -->
					
<!--
			<link rel="Stylesheet" type="text/css" href="http://www2.building.ca/common_scripts/issuesnet/css/archives.css" media="screen" />
			<link rel="Stylesheet" type="text/css" href="http://www2.building.ca/common_scripts/issuesnet/css/fixes.css" media="screen" />
-->
		<!-- LOAD EXTERNAL CSS BASED ON PAGE  - END -->  
    
    <!-- LOAD EXTERNAL CSS BASED ON PAGE  For Buyers Guide - START -->
		<!-- LOAD EXTERNAL CSS BASED ON PAGE  - END -->  

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/115218319/IQBM_728x90_S2_BOTTOM', [728, 90], 'div-gpt-ad-1510143700361-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>

<body class="post-template-default single single-post postid-1003737804 single-format-standard wp-custom-logo">
                 
         
        
    <header class="masthead">   
            <div class="masthead-inner">             
        <nav role="navigation" id="navbar-wrapper">   
            
                        
                <div class="container">                                                      
                   <div class="row">
                        <div class="col-md-2">
                            <a href="https://www.building.ca/" title="Building Magazine" rel="home">
                                <img src="https://s3-ca-central-1.amazonaws.com/building-ca/wp-content/uploads/2015/12/bdg-logo1.png" alt="Building Magazine" style="margin-bottom:10px;"/>
                            </a>
                        </div>
                        <div class="col-md-4">                            
                            <strong>Real Estate Development / Construction / Architecture</strong><br/>                           
                        </div>
                        <div class="col-md-6">
                            <a href="/subscribe" class="btn btn-primary">Subscribe</a>
                        </div>
                    </div>                        
                </div>
            
                        <div id="nav" class="navbar navbar-main navbar-inverse">                            
                <div class="container">                                                                       
                   <!-- .navbar-toggle is used as the toggle for collapsed navbar content -->                
                    <button type="button" class="navbar-toggle btn-navbar-menu" data-toggle="collapse" data-target=".navbar-responsive-collapse">
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                    </button>                   
                    <div class="navbar-collapse collapse navbar-responsive-collapse">
                       <ul id="menu-main-navigation" class="nav navbar-nav"><li id="menu-item-1003732085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003732085"><a href="/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-1003732086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003732086"><a href="https://www.building.ca/news/">News</a></li>
<li id="menu-item-1003732087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003732087"><a href="/features/">Features</a></li>
<li id="menu-item-1003732088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003732088"><a href="/events/">Events</a></li>
<li id="menu-item-1003732089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003732089"><a href="/gallery/">Site Visits</a></li>
<li id="menu-item-1003732090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003732090"><a href="/videos/">Building TV</a></li>
<li id="menu-item-1003732808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-1003732808"><a href="https://www.building.ca/category/issues/" class="dropdown-toggle" data-toggle="dropdown">Issues <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1003735742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003735742"><a href="https://www.building.ca/category/issues/2017-issues/">2017 Issues</a></li>
	<li id="menu-item-1003732812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003732812"><a href="https://www.building.ca/category/issues/2016-issues/">2016 Issues</a></li>
	<li id="menu-item-1003733335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003733335"><a href="https://www.building.ca/category/issues/2015-issues/">2015 Issues</a></li>
	<li id="menu-item-1003733334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003733334"><a href="https://www.building.ca/category/issues/2014-issues/">2014 Issues</a></li>
	<li id="menu-item-1003733333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003733333"><a href="https://www.building.ca/category/issues/2013-issues/">2013 Issues</a></li>
	<li id="menu-item-1003733332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003733332"><a href="https://www.building.ca/category/issues/2012-issues/">2012 Issues</a></li>
	<li id="menu-item-1003733331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003733331"><a href="https://www.building.ca/category/issues/2011-issues/">2011 Issues</a></li>
	<li id="menu-item-1003733330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003733330"><a href="https://www.building.ca/category/issues/2010-issues/">2010 Issues</a></li>
	<li id="menu-item-1003733329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003733329"><a href="https://www.building.ca/category/issues/2009-issues/">2009 Issues</a></li>
</ul>
</li>
<li id="menu-item-1003732091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1003732091"><a href="#" class="dropdown-toggle" data-toggle="dropdown">More <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1003732093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003732093"><a href="https://www.building.ca/buyers-guide/">Buyers Guide</a></li>
	<li id="menu-item-1003732092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003732092"><a href="https://www.building.ca/advertise/">Advertise</a></li>
	<li id="menu-item-1003732094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003732094"><a href="https://www.building.ca/contacts/">Contacts</a></li>
</ul>
</li>
</ul>                                                                       
                                                <ul class="nav navbar-nav navbar-right">
                            <li>                        
                                <form role="search" method="get" id="searchform" action="https://www.building.ca/">
                                    <input name="s" id="s" type="text" class="form-control" placeholder="Search">
                                </form>                    
                            </li>
                        </ul> 
                                             
                    </div>                    
                </div>               
            </div>           
        </nav>                                                      
    </header><!-- end of header -->
        


    
   
   								<div class="ad hidden-xs">
									<div class="container">
										<div class="row">
											<div class="col-md-12">                    
												<div class="center-block text-center">                        
													<div id="div-gpt-ad-3406187699805779-10">
														<script type='text/javascript'>
															 googletag.cmd.push(function() { googletag.display('div-gpt-ad-3406187699805779-10'); });
														</script>
													</div>
												</div>
											</div>
										</div>
									</div>
								</div>
								


      
    <div class="container">
        <div id="wrapper">
            <div class="visible-print">
                <img src="https://s3-ca-central-1.amazonaws.com/building-ca/wp-content/uploads/2015/12/bdg-logo1.png" alt="Building Magazine" />
            </div>
            	<br/><br/>
	<div class="row">		
		<div class="col-md-9">			
			<div class="post-edit">
							</div>

			              <a href="/news" class="label label-primary">News</a>  
                          
                          <div class="social-links" >
						    	<a href="https://twitter.com/share" class="twitter-share-button" data-via="Building_mag" data-
								count="none">Tweet</a>		
								<div class="fb-share-button" data-layout="button"></div>
					    		<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
								<script type="IN/Share" data-url="https://www.building.ca/real-estate/brookfield-property-partners-makes-offer-buy-ggp-banking-future-malls/1003737804/"></script>							    		
					    		<div class="g-plus" data-action="share" data-annotation="none"></div>							    
				    		</div>
							
							<div style="clear:both; width:100%; height:1px;"></div>                    	
          	
			<h1 class="media-heading">
				Brookfield Property Partners makes offer to buy GGP, banking on future of malls							
			</h1>
			<p class="lead">													

						</p>

			<hr />															
				
				<div class="row">
					<div class="col-md-3 hidden-xs hidden-sm">
						<div class="well">
							<p>
								November 13, 2017 <br/>
												
								by By Armina Ligaya - THE CANADIAN PRESS							</p>
							<hr />							
							<!-- related categories -->					
							<div class="heading-primary">Topics</div>
							<ul class="nav nav-list">
								<li>
									<a href="https://www.building.ca/category/real-estate/" rel="category tag">Real Estate</a>								</li>
							</ul>
									
							<!-- related topics/keywords-->
												        				        							
								<div class="heading-primary">Tags</div>						
								<ul class="nav nav-list">
					        		<li><a href="https://www.building.ca/keyword/acquisition/">acquisition</a></li><li><a href="https://www.building.ca/keyword/brookfield/">Brookfield</a></li><li><a href="https://www.building.ca/keyword/centre/">centre</a></li><li><a href="https://www.building.ca/keyword/ggp/">GGP</a></li><li><a href="https://www.building.ca/keyword/mall/">mall</a></li><li><a href="https://www.building.ca/keyword/property/">property</a></li><li><a href="https://www.building.ca/keyword/retail/">retail</a></li><li><a href="https://www.building.ca/keyword/shopping/">shopping</a></li>				        	
					        	</ul>
																									
						</div> <!-- /.well -->
						<br/>
									              <a href="/news" class="btn btn-default btn-block">More News</a>                      	
			          						</div> <!-- /col-md-3-->

					<div class="col-md-9">											
						<div class="the-content">															
							
							<p>TORONTO – Brookfield Property Partners LP offered $18.8-billion in stock and cash to fully acquire U.S. shopping mall owner GGP Inc. in a deal announced Monday, doubling down on the future of bricks-and-mortar retail even as many merchants face increasing pressure from e-commerce.</p>
<p>The Toronto-based company (TSX:BPY.UN), a publicly-traded real estate subsidiary of <a href="http://quotes.wsj.com/BAM" target="_blank" rel="noopener">Brookfield Asset Management</a>, already holds a 34 per cent stake in <a href="http://quotes.wsj.com/GGP" target="_blank" rel="noopener">GGP</a> (NYSE: GGP).</p>
<p>The Chicago-based mall owner, which has 126 retail properties in 40 U.S. states, said it has formed a special committee of its non-executive, independent directors to review and consider the offer.</p>
<div id="attachment_1003737805" style="width: 2890px" class="wp-caption alignnone"><a href="https://s3-ca-central-1.amazonaws.com/building-ca/2017/11/13202206/GGP-inc-mall.jpg" rel='magnific'><img class="size-full wp-image-1003737805" src="https://s3-ca-central-1.amazonaws.com/building-ca/2017/11/13202206/GGP-inc-mall.jpg" alt="" width="2880" height="1147" srcset="https://s3-ca-central-1.amazonaws.com/building-ca/2017/11/13202206/GGP-inc-mall.jpg 2880w, https://s3-ca-central-1.amazonaws.com/building-ca/2017/11/13202206/GGP-inc-mall-300x119.jpg 300w, https://s3-ca-central-1.amazonaws.com/building-ca/2017/11/13202206/GGP-inc-mall-1024x408.jpg 1024w, https://s3-ca-central-1.amazonaws.com/building-ca/2017/11/13202206/GGP-inc-mall-250x100.jpg 250w, https://s3-ca-central-1.amazonaws.com/building-ca/2017/11/13202206/GGP-inc-mall-600x239.jpg 600w" sizes="(max-width: 2880px) 100vw, 2880px" /></a><p class="wp-caption-text">At dusk, the exterior of Ala Moana Center lights up with palm trees just outside. Source: GGP Inc.</p></div>
<p>The acquisition is an opportunity to leverage Brookfield&#8217;s expertise to grow, transform or reposition <a href="https://www.ggp.com/" target="_blank" rel="noopener">GGP&#8217;s</a> shopping centres, &#8220;creating long-term value in a way that would not otherwise be possible,&#8221; said Brian Kingston, chief executive officer of Brookfield Property Group.</p>
<p><img class="alignleft wp-image-1003737806" src="https://s3-ca-central-1.amazonaws.com/building-ca/2017/11/13202457/GGP-inc-real-estate-co.png" alt="" width="280" height="43" srcset="https://s3-ca-central-1.amazonaws.com/building-ca/2017/11/13202457/GGP-inc-real-estate-co.png 571w, https://s3-ca-central-1.amazonaws.com/building-ca/2017/11/13202457/GGP-inc-real-estate-co-300x46.png 300w, https://s3-ca-central-1.amazonaws.com/building-ca/2017/11/13202457/GGP-inc-real-estate-co-250x39.png 250w, https://s3-ca-central-1.amazonaws.com/building-ca/2017/11/13202457/GGP-inc-real-estate-co-562x88.png 562w" sizes="(max-width: 280px) 100vw, 280px" />&#8220;Brookfield&#8217;s access to large-scale capital and deep operating expertise across multiple real estate sectors combined with GGP&#8217;s high-quality retail asset base will allow us to maximize the value of these irreplaceable assets,&#8221; he said in a statement on Monday.</p>
<p>Brookfield is offering $29, or US$23, in cash or 0.9656 of a <a href="https://bpy.brookfield.com/en" target="_blank" rel="noopener">Brookfield Property Partners</a> unit in exchange for each GGP share. The amount of cash offered is capped at $9.4 billion, while the number of shares offered is limited to 309 million, worth roughly $9.4 billion.</p>
<p><img class="alignright wp-image-1003737812" src="https://s3-ca-central-1.amazonaws.com/building-ca/2017/11/13202858/brookfield-logo.jpg" alt="" width="270" height="75" srcset="https://s3-ca-central-1.amazonaws.com/building-ca/2017/11/13202858/brookfield-logo.jpg 937w, https://s3-ca-central-1.amazonaws.com/building-ca/2017/11/13202858/brookfield-logo-300x83.jpg 300w, https://s3-ca-central-1.amazonaws.com/building-ca/2017/11/13202858/brookfield-logo-250x69.jpg 250w, https://s3-ca-central-1.amazonaws.com/building-ca/2017/11/13202858/brookfield-logo-600x166.jpg 600w" sizes="(max-width: 270px) 100vw, 270px" />Brookfield Property Partners said the offer is a premium of 21 per cent to where GGP shares were trading before reports of a possible offer last week.</p>
<p>Shares of Brookfield Property Partners were down more than three per cent in midday trading in Toronto on Monday to $29. Shares of GGP in New York, however, were up more than seven per cent to US$23.77.</p>
<p>However, GGP shares are down nearly five per cent year-to-date, including Monday&#8217;s lift, as its retail tenants increasingly come under pressure from e-commerce sellers competitors, such as Amazon.</p>
<p>But Brookfield&#8217;s Kingston sounded bullish on American shopping malls on its third-quarter earnings call earlier this month. He said that its U.S. mall business – which consists of 126 regional malls containing roughly 11.4 million square metres – saw positive financial results, with occupancy rising 80 basis points to 95.4 per cent.</p>
<p>&#8220;Well-located, high-quality, retail real estate in the United States continues to perform well, despite negative perception in the public markets,&#8221; he told analysts on Nov. 2.</p>
<p>&#8220;While many retailers continue to face significant challenges in growing their businesses, those retailers that are focused on the intersection between bricks and mortar retail and online sales channels continue to expand and grow.&#8221;</p>
<p>He added in a letter to unitholders that it has continued to acquire big-box anchor spaces in malls and reposition them, calling it &#8220;one of the best opportunities in U.S. retail today.&#8221;</p>
<p>John Williams, a partner at retail consulting company J.C. Williams Group, said there is &#8220;deep concern&#8221; in the U.S. about a &#8220;potential retail apocalypse&#8221; amid pressure on traditional retailers and shopping centres, some of which are overleveraged.</p>
<div id="attachment_1003737815" style="width: 656px" class="wp-caption aligncenter"><img class="wp-image-1003737815 size-full" src="https://s3-ca-central-1.amazonaws.com/building-ca/2017/11/13203154/1042251-GGP-inc..png" alt="" width="646" height="220" srcset="https://s3-ca-central-1.amazonaws.com/building-ca/2017/11/13203154/1042251-GGP-inc..png 646w, https://s3-ca-central-1.amazonaws.com/building-ca/2017/11/13203154/1042251-GGP-inc.-300x102.png 300w, https://s3-ca-central-1.amazonaws.com/building-ca/2017/11/13203154/1042251-GGP-inc.-250x85.png 250w, https://s3-ca-central-1.amazonaws.com/building-ca/2017/11/13203154/1042251-GGP-inc.-600x204.png 600w" sizes="(max-width: 646px) 100vw, 646px" /><p class="wp-caption-text">GGP Inc. properties</p></div>
<p>However, he added, premier shopping centres in prime locations continue to draw in shoppers. And the shopping centres being revitalized – such as by using food as opposed to department stores as anchor tenants – to improve the shopper&#8217;s experience will be rewarded, he said.</p>
<p>&#8220;The mall is nowhere near dead, and the good tenants are still very vital,&#8221; Williams said. &#8220;And I think it&#8217;s a matter of reinvention, to some degree, the tenant mix.&#8221;</p>
<p>Mark Rothschild, a real estate analyst with Canaccord Genuity in Toronto, said Brookfield has signalled its interest in GGP for several years.</p>
<p>&#8220;It&#8217;s only really been the last couple of years that GGP&#8217;s stock price has not done well, which created the opportunity for Brookfield to do this,&#8221; he said.</p>
<p>However, Rothschild said it was surprising that Brookfield made the bid without partners, using its own expensive capital for the transaction.</p>
<p>The offer comes after Brookfield in 2010 invested $2.5 billion for a 27 per cent stake in GGP as part of a deal for its emergence from bankruptcy. Brookfield has since moved to increase its stake, and in November 2013 Brookfield Property Partners invested another US$1.4 billion.</p>
							
						</div>						

						<div class="clearfix"></div>
						<div class="hidden-print">
														
							<hr />
							<a class="btn btn-default btn-xs pull-right" href="javascript:window.print()"><i class="icon-print"></i> Print this page</a>														
							<div style="line-height:12px;">
						    	<a href="https://twitter.com/share" class="twitter-share-button" data-via="Building_mag" data-count="none">Tweet</a>		
								<div class="fb-share-button" data-layout="button"></div>
								<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
								<script type="IN/Share" data-url="https://www.building.ca/real-estate/brookfield-property-partners-makes-offer-buy-ggp-banking-future-malls/1003737804/"></script>							    		
								<div class="g-plus" data-action="share" data-annotation="none"></div>							    
							</div>							
							<hr/>		

							<br/><br/>
						
							<div class="heading-primary">Related</div>
							<div class='yarpp-related'>

	<ul class="headlines">
			
			<li class="headline-item">
				<a href="https://www.building.ca/real-estate/brookfield-office-properties-makes-some-management-changes/1001161030/">Brookfield Office Properties makes some management changes</a>			
			</li>
			
			<li class="headline-item">
				<a href="https://www.building.ca/real-estate/partners-reit-acquires-vancouver-island-retail-property/1002086211/">Partners REIT acquires Vancouver Island retail property</a>			
			</li>
			
			<li class="headline-item">
				<a href="https://www.building.ca/real-estate/hbc-offer-germany-galeria-kaufhof/1003737575/">HBC should accept unsolicited B$4.49 offer for German real estate: investor</a>			
			</li>
			
			<li class="headline-item">
				<a href="https://www.building.ca/building-design/brookfield-asset-management-and-hillwood-launch-venture-to-acquire-develop-and-manage-u-s-industrial/1001011869/">Brookfield Asset Management and Hillwood launch venture to acquire, develop and manage U.S. industrial properties</a>			
			</li>
		  
	</ul>
</div>

							<br/><br/>							
						 	</div>
						 	<br/>
						
							<br/><br/>
														
																
								<a name="comments" id="comments"></a>
								



<div class="ad hidden-xs">
									<div class="container">
										<div class="row">
											<div class="col-md-12">                    
												<div class="center-block text-center">                        
													<div id='div-gpt-ad-1510143700361-0' style='height:90px;width:728px'>
														<script>
														googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510143700361-0'); });
														</script>
													</div>
												</div>
											</div>
										</div>
									</div>
								</div>


    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Have your say: <small><a rel="nofollow" id="cancel-comment-reply-link" href="/real-estate/brookfield-property-partners-makes-offer-buy-ggp-banking-future-malls/1003737804/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.building.ca/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="btn-post-comment" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1003737804' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
																
						</div>						
					</div> <!-- /col-md-9-inner -->
				</div> <!-- /row -->															
			<div class="col-md-3">
				<br/><br/>
				   
        <aside id="widgets">                    
                        
                <div id="text-6" class="widget-wrapper widget_text">			<div class="textwidget"><div class="center-block text-center">
<div id="div-gpt-ad-3406187699805779-7" style="margin-left:-15px;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-3406187699805779-7'); });
</script>
</div>
<br/>
<div id='div-gpt-ad-3406187699805779-8' style="margin-left:-15px;">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-3406187699805779-8'); });
	</script>
</div>
</div></div>
		</div>                
                	</aside><!-- end of widgets -->			</div>

			</div> <!-- /col-md-9 -->
		</div><!-- ./row-->

		<ul class="pager">			
			<li class="pull-left"><i class="icon-arrow-left"></i> <a href="https://www.building.ca/building/toronto-get-new-ride-hailing-choice-lyft-first-foray-outside-u-s/1003737797/">Toronto to get new ride hailing choice with Lyft in first foray outside U.S.</a></li>				
			<li class="pull-right"><a href="https://www.building.ca/real-estate/home-sales-british-columbia-rise/1003737820/">Home sales in B.C. rise in October despite higher prices, less choice</a> <i class="icon-arrow-right"></i></li>
		</ul><!-- end of .navigation -->			
    </div> <!-- /container -->
</div><!-- wrapper -->



</div><!-- end of wrapper-->


</div><!-- end of container -->

<footer id="footer" class="clearfix ">
    <div class="container">
      <div id="footer-wrapper">    
        
        <div class="row">
            <div class="col-md-2">
                <div id="footer1"><h3>Services</h3><div class="menu-services-container"><ul id="menu-services" class="menu"><li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="https://www.building.ca/subscribe/">Subscribe</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="https://www.building.ca/advertise/">Advertise</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.building.ca/contacts/">Contacts</a></li>
</ul></div></div><div id="footer1">			<div class="textwidget"><br/><br/>
<img src="https://s3-ca-central-1.amazonaws.com/building-ca/wp-content/uploads/2015/06/bdg-logo.png" alt="Building" /></div>
		</div>                
                              
            </div>

            <div class="col-md-3 col-md-offset-1">
                <div id="footer2"><h3> Digital Edition</h3>			<div class="textwidget"><a href="https://www.building.ca/issues/2017-issues/building-octobernovember-2017-issue/1003737465/"><img src="https://s3-ca-central-1.amazonaws.com/building-ca/2017/10/27115927/bld_270_octnov2017a.jpg" alt="Current Issue" /></a><br/>
<a href="https://www.building.ca/issues/2017-issues/building-octobernovember-2017-issue/1003737465/" class="btn btn-primary 
btn-block btn-lg">View Digital Edition</a>
<a href="/subscribe/print-magazine/" class="btn btn-primary btn-block">Subscribe to Print</a>
<a href="https://www.building.ca/category/issues/2017-issues/" class="btn btn-sm btn-default btn-block">Browse Print Archives</a>
<br/></div>
		</div>              
            </div>


            <div class="col-md-5 col-md-offset-1">
                
<!-- WordPress Popular Posts Plugin [W] [monthly] [views] [custom] -->

<div id="footer3">
<h3> Trending</h3>
<ul class="trending">
<li><a href="https://www.building.ca/building/ryerson-frank-lloyd-wright-banff-pavilion/1003737376/" title="Ryerson wins bid for Frank Lloyd Wright Banff pavilion update" class="wpp-post-title" target="_self">Ryerson wins bid for Frank Lloyd Wright Banff pavilion update</a></li>
<li><a href="https://www.building.ca/sustainability/trca-hq-zero-carbon-pilot-cagbc/1003737617/" title="Toronto Conservation Authority HQ to be built under Zero Carbon pilot" class="wpp-post-title" target="_self">Toronto Conservation Authority HQ to be built under Zero Carbon pilot</a></li>
<li><a href="https://www.building.ca/issues/2017-issues/building-octobernovember-2017-issue/1003737465/" title="Building, October/November 2017 Issue" class="wpp-post-title" target="_self">Building, October/November 2017 Issue</a></li>
<li><a href="https://www.building.ca/building/tour-des-canadiens-3-launched-downtown-montreal/1003737353/" title="Tour des Canadiens 3 launched in downtown Montreal" class="wpp-post-title" target="_self">Tour des Canadiens 3 launched in downtown Montreal</a></li>
<li><a href="https://www.building.ca/urban-planning/amazon-hq2-fundamentally-alter-potential-canadian-city-candidates/1003737345/" title="Amazon HQ2 would &#8216;fundamentally alter&#8217; potential Canadian city candidates" class="wpp-post-title" target="_self">Amazon HQ2 would &#8216;fundamentally alter&#8217; potential Canadian city candidates</a></li>
<li><a href="https://www.building.ca/urban-planning/googles-sister-company-help-build-connected-community-toronto-waterfront/1003737307/" title="Google&#8217;s sister company to help build connected community on Toronto waterfront" class="wpp-post-title" target="_self">Google&#8217;s sister company to help build connected community on Toronto waterfront</a></li>
<li><a href="https://www.building.ca/real-estate/brookfield-buys-sheraton-hotel-toronto/1003737531/" title="Brookfield arm buys Sheraton hotel in Toronto for $335 million in landmark deal" class="wpp-post-title" target="_self">Brookfield arm buys Sheraton hotel in Toronto for $335 million in landmark deal</a></li>

</ul>

</div>
<div id="footer3">			<div class="textwidget"><br/><br/>
<a href="https://twitter.com/Building_mag" class="twitter-follow-button" data-size="large" data-show-count="true" data-lang="en">@Building_mag</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div>              
            </div>
        </div><!-- end of row -->    
        
        <hr /> 
        
        <div class="row">
            <div class="col-lg-4">
                                <nav role="navigation">
                  <ul id="menu-footer-menu" class="footer-menu"><li id="menu-item-13" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13"><a href="https://www.building.ca/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-1003732413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003732413"><a href="https://www.building.ca/contacts/feedback/">Feedback</a></li>
</ul>                </nav>
                          </div><!-- end of col-lg-4 -->

            <div class="col-lg-4 scroll-top">
                <a href="#scroll-top" title="scroll to top"><i class="icon-chevron-up"></i></a>
            </div>

            <div class="col-lg-4">
                <span class="pull-right">                  
                                           &copy; Copyright 2017 IQ Business Media
                                    </span>                
            </div><!-- end of col-lg-4 -->
        </div><!-- end of row -->    

    </div><!-- end #footer-wrapper -->
  </div> <!-- end container --> 
</footer><!-- end #f-ooter -->
	
		<script>	
		// Ref: http://ajtroxell.com/use-magnific-popup-with-wordpress-now/
		jQuery(document).ready(function($) {
			// Single Image
			$('a[href*=".jpg"], a[href*=".jpeg"], a[href*=".png"], a[href*=".gif"]').each(function(){
				//single image popup
				if ($(this).parents('.iwmp-gallery').length == 0) { //check that it's not part of a gallery
					
					$(this).addClass('iwmp-single'); //Add a class
					
					if ( $('.woocommerce .product .images a') ) { // Make sure not to add to woocommerce product images
						$('.woocommerce .product .images a').removeClass('iwmp-single'); //remove a class
					}
					
					$('.iwmp-single').magnificPopup({
						type:'image',
						callbacks: {
							open: function() {
				        $('.mfp-description').append(this.currItem.el.attr('alt'));
				      },
				      afterChange: function() {
				        $('.mfp-description').empty().append(this.currItem.el.attr('alt'));
				      }
				    },
						image: {
							markup: 
							'<div class="mfp-figure">'+
							'<div class="mfp-close"></div>'+
							'<div class="mfp-img"></div>'+
							'<div class="mfp-bottom-bar">'+
							'<div class="mfp-title"></div>'+
							'<div class="mfp-description"></div>'+
							'<div class="mfp-counter"></div>'+
							'</div>'+
							'</div>',
							titleSrc: function(item) {
								return item.el.find('img').attr('alt');
							}							
						}
					});
				}
			});		
		});		
		
		</script>	
	
		
		<script>	
		// Ref: http://ajtroxell.com/use-magnific-popup-with-wordpress-now/
		jQuery(document).ready(function($) {
			// Gallery Images
			$('.iwmp-gallery').each(function() {
				$(this).magnificPopup({
					delegate: 'a[href*=".jpg"], a[href*=".jpeg"], a[href*=".png"], a[href*=".gif"]',
					type: 'image',
					gallery: {enabled:true},
					callbacks: {
						open: function() {
			        $('.mfp-description').append(this.currItem.el.attr('alt'));
			      },
			      afterChange: function() {
			        $('.mfp-description').empty().append(this.currItem.el.attr('alt'));
			      }
			    },
					image: {
						markup: 
						'<div class="mfp-figure">'+
						'<div class="mfp-close"></div>'+
						'<div class="mfp-img"></div>'+
						'<div class="mfp-bottom-bar">'+
						'<div class="mfp-title"></div>'+
						'<div class="mfp-description"></div>'+
						'<div class="mfp-counter"></div>'+
						'</div>'+
						'</div>',
						titleSrc: function(item) {
							return item.el.find('img').attr('alt');
						}
					},
				});
			}); 	
		});		
		
		</script>	
	
			<style>
			.iwmp-single, .iwmp-gallery img {
				cursor: pointer;
		    cursor: -webkit-zoom-in;
		    cursor: -moz-zoom-in;
		    cursor: zoom-in;
	    }
	    .mfp-content:hover {
		    cursor: -moz-zoom-out;
		    cursor: -webkit-zoom-out;
		    cursor: zoom-out	    
	    }
		</style>		
	<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.building.ca/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=409185264581949deab66f65c6b2c806' type='text/css' media='all' />
<script type='text/javascript' src='https://www.building.ca/wp-content/plugins/iw-magnific-popup/includes/assets/jquery.magnific-popup.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.building.ca/wp-content/themes/pubx-building/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.building.ca/wp-content/themes/strappress/js/responsive-scripts.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.building.ca/wp-content/themes/strappress/js/responsive-plugins.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.building.ca/wp-includes/js/comment-reply.min.js?ver=409185264581949deab66f65c6b2c806'></script>
<script type='text/javascript' src='https://www.building.ca/wp-includes/js/wp-embed.min.js?ver=409185264581949deab66f65c6b2c806'></script>
<div set-auth-cookie/>

</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Content Delivery Network via S3-compatible: N/A

 Served from: www.building.ca @ 2017-11-14 17:08:03 by W3 Total Cache -->